Forum - Skins GuppY 5.01.02+ - Aggiornamento skin


  Topic # 72
09/12/2019 19:28
by giorgio
visitor

Buonasera. Ho notato che tutte le skin sono state aggiornate alla versione 5.03.00 nella  versione precedente usavo la skin skn5_saxbar11

Ho visto che skn5_saxbar11 è stata aggiornata alla versione superiore di guppy, ma tuttavia non funziona con 5.03.00, mentre tutte altre che ho testato funzionano correttamente. Grazie per l'attenzione Giorgio  

  
Answer n° 1
--------
10/12/2019 10:28
by lud80
Administrator

Bonjour,

Je viens de vérifier la skn5_saxbar11 en local et sur mon site de démo https://demo.lbdev.net/index.php?lng=fr, elle fonctionne correctement.

Quel est le problème exact, y a-t-il un message d'erreur ?

Amicalement, Lud. gyfree

  
Answer n° 2
--------
10/12/2019 16:45
by giorgio
visitor

Grazie per la risposta.

La skin scaricata 2 giorni fa non funzionava.

Ora l'ho scaricata di nuovo e funziona perfettamente, ok Probabilmente il file era corrotto.

Comunque grazie.

I miei siti web con guppy sono: www.unomaggio.it www.porteduegi.it www.vittimestrada.org

  
topic active   topic closed   Important!   New  
Correct message   Close topic   Make sticky topic