En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés.
Mentions légales.
 
Texte à méditer :   Utilisateur de GuppY, je suis membre de l' Asso freeGuppY ... et vous ?   
Texte à méditer :   L'urgent est fait, l'impossible est en cours, pour les miracles prévoir un délai !   
Texte à méditer :   Je pense qu’il y a 3 mots sur le web en ce moment qui demandent du travail pour beaucoups d’entre nous : Responsive, Web, Design.   Ethan Marcotte
Texte à méditer :   Chaque site internet est un document vivant.   David Leuliette
Texte à méditer :   On se fait parfois surprendre. Par exemple, quand Internet est arrivé, c’était notre cinquième ou sixième priorité.   Bill Gates
Texte à méditer :   Il faut très certainement repenser Internet et les réseaux numériques de communication comme un véritable territoire à sécuriser.   Eric Freyssinet
Texte à méditer :   Aujourd'hui ce n'est pas possible de couper l'accès à internet. C'est quelque chose comme couper l'eau.    Fleur Pellerin
Texte à méditer :   Se connecter à internet, c’est y rencontrer des centaines de gens avec qui vous n’auriez jamais eu envie d’avoir quelque rapport que ce soit.   Dave Barry
Texte à méditer :   Un bon site Web est toujours “en construction” !   
Vous êtes ici :   Accueil » Forum » Plugin TabberGuppY » tabberguppy et version 5.03
    Imprimer la page...

Forum - Plugin TabberGuppY - tabberguppy et version 5.03


Connectés : ( personne )

  Sujet n° 76
le 26/01/2020 17:55
par Norbert

Bonjour,

Merci pour votre travail, j'utilise tabberguppy sur le site de notre école et j'en suis très content.

J'ai mis à jour mon site en version 5.03, j'ai eu un problème, une boucle empêchait l'ouverture du site.

Après de nombreux essai et ré-installation, il semble que le plugin Tabberguppy soit à l'origine de ce dysfonctionnement. En effet, après avoir tout ré-installé, tout fonctionne correctement. je ré-installe tabberguppy, le valide pour la skin utilisée. A la réouverture du site, le dysfonctionnement revient. Je remets en place le skin.inc original et tout refonctionne.

Pour l'instant, le site en version 5.03 est en ligne mais pas en exploitation.

Avez vous une idée ?

Cordialement.

Norbert

  
sujet actif   sujet clos   Important!   Nouveau  
Rectifier message   Clôturer sujet   Remonter sujet