En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés.
Mentions légales.
 
Texte à méditer :   Utilisateur de GuppY, je suis membre de l' Asso freeGuppY ... et vous ?   
Texte à méditer :   L'urgent est fait, l'impossible est en cours, pour les miracles prévoir un délai !   
Texte à méditer :   Je pense qu’il y a 3 mots sur le web en ce moment qui demandent du travail pour beaucoups d’entre nous : Responsive, Web, Design.   Ethan Marcotte
Texte à méditer :   Chaque site internet est un document vivant.   David Leuliette
Texte à méditer :   On se fait parfois surprendre. Par exemple, quand Internet est arrivé, c’était notre cinquième ou sixième priorité.   Bill Gates
Texte à méditer :   Il faut très certainement repenser Internet et les réseaux numériques de communication comme un véritable territoire à sécuriser.   Eric Freyssinet
Texte à méditer :   Aujourd'hui ce n'est pas possible de couper l'accès à internet. C'est quelque chose comme couper l'eau.    Fleur Pellerin
Texte à méditer :   Se connecter à internet, c’est y rencontrer des centaines de gens avec qui vous n’auriez jamais eu envie d’avoir quelque rapport que ce soit.   Dave Barry
Texte à méditer :   Un bon site Web est toujours “en construction” !   
Vous êtes ici :   Accueil » Forum » Plugin eCartes » Plugin eCarte
    Imprimer la page...

Forum - Plugin eCartes - Plugin eCarte


Connectés : ( personne )

  Sujet n° 78
le 25/02/2020 16:17
par Schmol44

Bonjour Lud,

Je viens de mettre à jour ce plugin sur mon site et après avoir fait quelques essais d'envoi de carte, je les reçoit bien, mais sans l'image.

De plus, sur les prénoms, j'ai corrigé beaucoup de "?" à la place des "accents" ou "çédilles".

Ajouter le service dans le Menu ne fonctionne pas.

D'avance merci. (Rien ne presse).

Schmol44

  
Réponse n° 1
--------
le 25/02/2020 18:49
par lud80
Administrateur

Bonsoir Henri,

Citation : « Schmol44 »

je les reçoit bien, mais sans l'image.

Je viens de corriger le lien vers l'image. Tu peux recharger le plugin et le réinstaller.

Pour le reste, je n'ai pas reproduit.

Amicalement, Lud. gyfree

  
Réponse n° 2
--------
le 25/02/2020 19:36
par Schmol44

Bonsoir Lud,

Merci pour la réponse, de toutes façons, j'ai corrigé tous les prénoms qui comportaient un "?" et je n'ai pas mis ce plugin dans le Menu, mais dans une boîte. (Je crois que c'était comme ça depuis un moment) wink

Je voulais aussi te dire que les sous-titres  sont bien lisibles, ce qui n'était pas le cas avant, précédemment, ils n'étaient pas centrés en hauteur, je voulais t'en parler et je remettais toujours à plus tard. wink

Pour l'image, ok, je la reçois bien, il reste peut-être un petit problème, quand une personne a reçu une petite carte, il est marqué :

- Vous pouvez lui répondre à cette adresse : avec l'adresse de celui qui l'a envoyée et ensuite : C'est bon, l'adresse est présente.

- Cliquez ici pour lui envoyer une carte : et là, il n'y a pas de lien. sad

Amicalement,

Henri

Schmol44

  
sujet actif   sujet clos   Important!   Nouveau  
Rectifier message   Clôturer sujet   Remonter sujet